Tmate 2

Discussions about everything to do with SDRuno
lauchlin
Posts: 19
Joined: Sat Dec 17, 2016 2:28 pm

Tmate 2

Postby lauchlin » Wed Dec 28, 2016 5:46 pm

Installed uno last night every thing works fine but my tmate keeps saying can't find dill but i have confirmed the dill is in the uno folder and the sever box is checked ???

Reason: No reason
VE7SHM

TerryR
Posts: 2
Joined: Thu Dec 29, 2016 12:00 am

Re: Tmate 2

Postby TerryR » Thu Dec 29, 2016 12:10 am

The same thing is happening to me and I just cant get it to work. Says Tmate2.dll missing. Tmate2.dll is in my file as the application extension. Dont know what has happened.
Last edited by TerryR on Thu Jan 01, 1970 12:00 am, edited 0 times in total.
Reason: No reason

lauchlin
Posts: 19
Joined: Sat Dec 17, 2016 2:28 pm

Re: Tmate 2

Postby lauchlin » Thu Dec 29, 2016 3:47 pm

Mine worked fine first time i installed uno but i changed hard drives went ssd and had this problem pop up ???

Reason: No reason
VE7SHM

lauchlin
Posts: 19
Joined: Sat Dec 17, 2016 2:28 pm

Re: Tmate 2

Postby lauchlin » Sat Dec 31, 2016 12:57 am

humm i installed my elad software today this file is what made my tmate start working ?????
Visual C++ 2010 Runtime Libraries (x86)

Reason: No reason
VE7SHM

TerryR
Posts: 2
Joined: Thu Dec 29, 2016 12:00 am

Re: Tmate 2

Postby TerryR » Fri Jan 06, 2017 4:14 am

Installed C++ visual as recommended and Now my Tmate2 is working again. Thank you very much for the help.
Last edited by TerryR on Thu Jan 01, 1970 12:00 am, edited 0 times in total.
Reason: No reason


Return to “SDRuno”

Who is online

Users browsing this forum: No registered users and 4 guests